Загадка №628

Если бы сосны да ели бегать и прыгать умели, Они от меня без оглядки умчались бы И больше со мной никогда не встречались бы, Потому что — скажу вам, не хвастая, — Я стальная и злая и очень зубастая.
Пила

Другие загадки:

Если в 12 часов ночи идёт дождь, то можно ли ожидать, что через 72 часа будет солнечная погода? Показать ответ>>

Если в имени Илюха поменять одну букву на “Ш”, то получится… Показать ответ>>

Если в названии одной из планет Солнечной системы переставить буквы, то получится название столицы одной из стран СНГ. Какой? Показать ответ>>

Если вы даёте то, что у вас попросили, то вам говорят «спасибо», но вы в ответ никогда не скажете «на здоровье». Что у вас попросили? Показать ответ>>

Если дождик, мы не тужим — Бойко шлёпаем по лужам. Станет солнышко сиять — Нам под вешалкой стоять. Показать ответ>>

Случайная загадка:

Встало с краю улицы В длинном сапоге Чучело трёхглазое На одной ноге.

Показать ответ>>

Случайный анекдот:

Hадпись на могильном камне: Пpощайте, 6 пpизнаков нездоpовых волос!

Ещё анекдоты>>

Знаете ли Вы?

Cистема доменных имен (Domain Name System, DNS) была разработана в 1983 г. Ее автором является Пол Мокапетрис (Paul Mockapetris) из Института Информатики Университета Южной Калифорнии (USC/ISI). DNS предназначена для удобства пользователей Интернета и обеспечивает соответствие между сетевыми адресами (IP-адресами), представляющими собой набор цифр, разделённых точками (например, 108.45.1.2), и легко запоминающимися символьными обозначениями, имеющими соответствия в естественных языках (например, доменное имя test.ru). Изначально механизмы работы DNS были описаны в документах RFC 882 и RFC 883. Сегодня DNS функционирует в соответствии с RFC 1034 и RFC 1035, которые были опубликованы в 1987 г.

Ещё факты>>