Загадка №1530

Низ у неё каменный, Но не камень, Верх у неё каменный, Но не камень. Четыре ноги, Но не овца, Голова змеи, Но не змея.
Черепаха

Другие загадки:

Никого не обижает, А её все толкают. Показать ответ>>

Никто его не видывал, А слышать всякий слыхивал, Без тела, а живёт, Без языка — кричит. Показать ответ>>

Никто не пугает, а вся дрожит. Показать ответ>>

Ниток много, а клубок не смотаешь. Показать ответ>>

Ниток много-много, А в клубок не смотает, Одежды себе не шьёт, А ткань всегда ткёт. Показать ответ>>

Случайная загадка:

Собака привязана к 20-метровой цепи. На сколько метров может уйти собака?

Показать ответ>>

Случайный анекдот:

Мужик смотpит, как один чувак пpыгает с вышки и, достигнув земли, не pазбивается, а подскакивает ввеpх. Охpеневший мужик спpашивает этого чувака, в чем секpет, и тот ему говоpит:
- Ты должен быть твеpдо увеpенным в том, что ты мячик.
Еще более охpеневший мужик забиpается на вышку, пpыгает вниз и думает пpо себя: "Я мячик, я мячик, я мячик, а если бы я был помидоpом?" ШМЯК!!!!!!

Ещё анекдоты>>

Знаете ли Вы?

Cистема доменных имен (Domain Name System, DNS) была разработана в 1983 г. Ее автором является Пол Мокапетрис (Paul Mockapetris) из Института Информатики Университета Южной Калифорнии (USC/ISI). DNS предназначена для удобства пользователей Интернета и обеспечивает соответствие между сетевыми адресами (IP-адресами), представляющими собой набор цифр, разделённых точками (например, 108.45.1.2), и легко запоминающимися символьными обозначениями, имеющими соответствия в естественных языках (например, доменное имя test.ru). Изначально механизмы работы DNS были описаны в документах RFC 882 и RFC 883. Сегодня DNS функционирует в соответствии с RFC 1034 и RFC 1035, которые были опубликованы в 1987 г.

Ещё факты>>