толпа монгольских хулиганов, 4 буквы

Случайная загадка:

Какое женское имя можно записать как тридцать «Я»?

Показать ответ>>

Случайный анекдот:

Когда находит желание работать - нужно сесть в позу лотоса, ножки в узел, ручки на коленки, большим и указательным пальчиком организуем "колечко" - закрыть глаза и начать гудеть: "влллооомммммммммммм"

Ещё анекдоты>>

Знаете ли Вы?

Cистема доменных имен (Domain Name System, DNS) была разработана в 1983 г. Ее автором является Пол Мокапетрис (Paul Mockapetris) из Института Информатики Университета Южной Калифорнии (USC/ISI). DNS предназначена для удобства пользователей Интернета и обеспечивает соответствие между сетевыми адресами (IP-адресами), представляющими собой набор цифр, разделённых точками (например, 108.45.1.2), и легко запоминающимися символьными обозначениями, имеющими соответствия в естественных языках (например, доменное имя test.ru). Изначально механизмы работы DNS были описаны в документах RFC 882 и RFC 883. Сегодня DNS функционирует в соответствии с RFC 1034 и RFC 1035, которые были опубликованы в 1987 г.

Ещё факты>>